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WARNINGS AND PRECAUTIONS 
 
READ ALL PRODUCT MANUALS AND CONSULT WITH BECKMAN COULTER-TRAINED PERSONNEL 
BEFOREATTEMPTING TO OPERATE INSTRUMENT. DO NOT ATTEMPT TO PERFORM ANY PROCEDURE 
BEFORE CAREFULLY READING ALL INSTRUCTIONS. ALWAYS FOLLOW PRODUCT LABELING AND 
MANUFACTURER’S RECOMMENDATIONS. IF IN DOUBT AS TO HOW TO PROCEED IN ANY SITUATION, 
CONTACT YOUR BECKMAN COULTER REPRESENTATIVE. 
 
HAZARDS AND OPERATIONAL PRECAUTIONS AND LIMITATIONS 
 
WARNINGS, CAUTIONS and IMPORTANTS alert you as follows: 

WARNING  –  Can cause injury. 
CAUTION  –  Can cause damage to the instrument. 
IMPORTANT  –  Can cause misleading results. 

 
BECKMAN COULTER, INC. URGES ITS CUSTOMERS TO COMPLY WITH ALL NATIONAL HEALTH AND 
SAFETY STANDARDS SUCH AS THE USE OF BARRIER PROTECTION. THIS MAY INCLUDE, BUT IT IS 
NOT LIMITED TO, PROTECTIVE EYEWEAR, GLOVES, AND SUITABLE LABORATORY ATTIER WHEN 
OPERATING OR MAINTAINING THIS OR ANY OTHER AUTOMATED LABORATORY ANALYZER. 
 
WARNING Risk of operator injury if: 

 All doors, covers and panels are not closed and secured in place prior to and during instrument operation. 
 The integrity of safety interlocks and sensors is compromised. 
 Instrument alarms and error messages are not acknowledged and acted upon. 
 You contact moving parts. 
 You mishandle broke parts. 
 Doors, covers and panels are not opened, closed, removed and/or replaced with care. 
 Improper tools are used for troubleshooting.  

To avoid injury: 
 Keep doors, covers, and panels closed and secured in place while the instrument is in use. 
 Take full advantage of the safety features of the instrument. Do not defeat safety interlocks and sensors. 
 Acknowledge and act upon instrument alarms and error messages. 
 Keep away from moving parts. 
 Report any broken parts to your Beckman Coulter Representative. 
 Open/remove and close/replace doors, covers and panels with care. 
 Use the proper tools for troubleshooting.  

 
 
CAUTION System integrity might be compromised and operational failures might occur if: 

 This equipment is used in a manner other than specified. Operate the instrument as instructed in the Product 
Manuals. 

 You introduce software that is not authorized by Beckman Coulter into your computer. Only operate your 
system’s computer with software authorized by Beckman Coulter. 

 You install software that is not an original copyrighted version. Only use software that is an original 
copyrighted version to prevent virus contamination.  

 
 
IMPORTANT  
If you purchased this product from anyone other than Beckman Coulter or an authorized Beckman Coulter distributor, 
and, if it is not presently under a Beckman Coulter service maintenance agreement, Beckman Coulter cannot guarantee 
that the product is fitted with the most current mandatory engineering revisions or that you will receive the most current 
information bulletins concerning the product. If you purchased this product from a third party and would like further 
information concerning this topic, call your Beckman Coulter Representative.  
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Purpose: 
 

The purpose of this Quick Reference is to provide a simple step by step 
outline of the information needed to perform various tasks on the system. 
We begin with basic tasks like starting up or shutting down the system and 
then proceed to more involved software tasks. It is organized according to 
the modules in the Cytomics FC 500 Flow Cytometer Training Modules. 
Major Headings (in blue) are the major groups of tasks. These headings 
may be further subdivided into subsections of the major task and appear in 
a logical sequence. For example, the Major task of creating a protocol is 
subdivided into the subsections: Select Parameters, Create Plots, 
Instrument Settings, Create Regions, Gate, Analyze, and Save Protocol. A 
list of the major tasks appears below in the Table of Contents. The Index 
on the last page also can be used to help locate a specific task or subtask. 

 
 
Table of Contents 
 
  Startups    P. 5 
  Shutdown    P. 6 
  Creating a Protocol   P. 7 

Create a FlowPAGE   P. 9 
  AutoSetup    P. 10 
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  Parts List    p. 23 
  Index     P. 24
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FC 500 MCL Quick Reference 
 

Startups 
 

Fill the Sheath tank and Empty the Waste tank 
Power the Computer and Monitor On 
Enter a Windows password if any and select OK 
Empty the vacuum trap of any water 

Double click  if acquiring or  if only analyzing  
listmode files  
Select User name 
Enter User password and select Next 
Select desired protocol (if you desire to launch it now) and then  
Finish (or just Finish)  
Check gages System Pressure 30 Psi, Vac 17 in (Cytometer only) 

 
 

Commonly Used Toolbars: 
 
Save LMD   Print         Copy     Undo          PRISM Plot    Histogram Plot   Rectangle  Elliptical   PRISM  Multilinear  
  File                   Divider 2     region 

 
 
Open LMD   Save    Cut       Paste               Redo             Dot Plot         Polygon     Quadrant   Contour Linear     PRISM 

Menus 

Workspace 

Toolbars 

Acquisition Manager 

Resource 
Explorer 

Plot 
Tabs 

Focus 
object 

Report Generator 
toolbar (minimized) 

Worklist 
file tab 

Panel 
file tab 

Protocols 
file tab 

Listmode 
file tab 

Current 
Workspace 
protocol 

File 
Toolbar 

Click to 
restore 
Report 
Generator 
toolbar 

File            Protocol                             region Divider 1  
               Parameter                                         
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               Start              Pause & Rotate    Abort                          Shutdown       Clenz     Manual Mode    Cytometer 
                                                                                                                                                                        Control 

 

   
 

            Restart            Pause        Stop                 Flow Rate                     Prime      Cleaning Tube    Single Tube 
                       Fixed Mode 
 
             Open Worklist            Save Panel              Add Tube        Customize Worklist       Autoscheduler 
 

 
 

Cytometer 
Toolbar 

              New Worklist             Save Worklist         Delete Current       Add Panel      Print           Open External 
        Tasks                                        Worklist         Order 

Shutdown 
 

Acquisition 
Manager 
Toolbar 

Place 2 ml of 10 % bleach solution in one tube 
Place 2 ml of de-ionized water in each of 3 tubes 

Select  on the toolbar to clear the Acq. Mgr. 

Select the tab on the Resource Explorer 
Select the Common Folder 
Select the cleanse.pnl and drag and drop it to the Acq. Mgr. 
Enter a carousel number 

Select button 
Select Yes if you wish to save the previous protocol or No if not 
When the panel is finished, remove all tubes 
Fill Vacuum tubes with 5 mls de-ionized water and place in  
carousel position 1 and 2 

Select  Standby mode 

Select  Cleaning Tube 
When finished select  in the upper right to exit the software 
Select No 
 

Select  to turn off the cytometer 
Select Start > Shutdown > OK to shutdown the computer 
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Creating a Protocol 
 

Select File > New > New Protocol to clear the workspace of all  
but one dotplot 
Select Yes to save old protocol or No if you do not wish to save it 

Select Parameters: Select  Cytometer Control on the toolbars 
   Select Acq. Setup tab 
   Set Duration value and Max events to stop accumulation later 

   Select  button 
   Deselect unwanted parameters 
   Select any desired parameters 

Optional: Set Auxiliary Parameters, Ratio, Time and Derived  
Parameters  
Select OK 
Enter a name and select Save 

 

Create Plots:  Dot Plots (2 parameter) – Select , Histogram Plot (Single  

parameter)– Select  Optional: Plots > Density Plot 
   Select Parameter(s) and then OK 

Repeat for each plot 
Select each plot Focus (top of the plot) in turn and drag the plot to  
the desired location on the Workspace 

   Press CTRL T, select plot size, and then OK to arrange plots 
 

Instrument Settings: Select  Single Tube Mode on the toolbar 
   Place a sample for the application in position 10 on the carousel 

   Select  Run 

   Select  Cytometer Control and then the Acq. Setup tab 
    
   Select Setup Mode and QuickSET 
   Adjust Discriminator to exclude debris and noise but pass cells 
   Adjust the slider bars (top and side of each plot) beginning with  

those to be used as gates for a correct pattern 
   Select Acq. Setup tab 
   If needed, select QuickCOMP and adjust the compensation using  

A proper sample until X Means match (regions 1 and 3) and Y  
means match (regions 2 and 4) within .1 

   Deselect Setup Mode, QuickSET, and QuickCOMP 
   Allow the system to collect the desired amount of data 
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 Select to stop or allow the system to reach a stop value 
 
Create Regions Select each plot in turn and add regions: 
   Dot Plots (2 Parameter Plots only): 
    Polygon - select  
     Move the cursor to starting point on plot and left click 
     Use a click move technique to create all the sides  

back to the starting point 
    Rectangle – select  
     Move the cursor to the starting point and left click  

to establish one corner of the rectangle 
     Move the cursor to the opposite corner and left   

Click to complete the rectangle 
    Quadrant – Select  
     Move the cursor to plot and left click 
     Move the region to desired position and left click 
      to anchor it 
    Autgogate – Select  ellipse or contour 
     Move the cursor to desired population and left click 
    

Histogram Plots: 
    Linear – Select  
     Move the cursor to starting position and left click 
     Move the cursor to ending position and left click 
    Multilinear – Select  
     Move the cursor to first position and left click 
     Move the cursor to end of first region and left click 
     Move the cursor to end of second region and left click 
     Continue until all regions have been created 
     Move cursor to  and left click to finish 
 
Gate   Move the cursor to lower right corner of plot to be gated  
   When  appears, left click and select Gate 
   If you wish to apply the gate to all plots select that option 
   (Note:  later ungate the plot containing the gate region) 
   Optional: Stop Count – select Stop and Save tab and enter count 
   Select OK 
 
Analyze  Select Analysis > Select Results 
   Deselect all unwanted statistics and select all desired statistics 
 `  Select OK 
 

Save Protocol  Select File > Save Protocol or Select  
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Create a FlowPAGE 

 
   Select Insert > Blank Flow Page 
   Move the new page to a convenient area of the screen 
 
Add Plots  Move the cursor to the center of a plot 
   Left click and drag and drop it onto the FlowPAGE 
   Repeat for each plot 
 

Arrange Plots  Select the  Maximize Window icon in the upper right corner of  
the FlowPAGE to expand the page to full screen 

   Move each plot and move into position 
     OR 
   Create a large rectangle completely encircling two plots and stats 
   Select the appropriate alignment tool ( top, bottom, left 
   or right) 
 
 
Add Text  Select  on the FlowPAGE toolbar 
   Move the cursor to the desired location on the page and left click 
   Type in desired text and select OK 
   Reshape the text box by grabbing a handle and pulling outward 
   Right click in the box and select Properties to change font, fill, etc. 

Left click on another part of the page to finish 
 
Add Images  Select  on the FlowPAGE toolbar 
   Locate the directory where the image is stored 
   Select the desired image and then Open 
   Move the cursor to the desired location on the page and left click 
   Use the handles to resize the image 
   Left click on another part of the page to finish 
 
Add Lines or Boxes Select  or  
   Move to the starting point 
   Hold the left button and drag to the ending point 
 
Save FlowPAGE Select FlowPAGE > Save FlowPAGE As 
   Enter a name and select Save 
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AutoSetup 
 
Note: To enter a new application, you will need a base protocol 
and target channels for Flow-Set 

 
New Application Select Tools > AutoSetup Application Definition 
   Select Create a new application definition  
   Select Current user only or All users as desired 
   Select Next 
   Browse to find the base protocol that best represents your final  

protocol 
   Select the base protocol and then Open 
   Select Next 
   Select Filter Block and then Next 
   Select Forward Scatter Collection Angle and then Next 
   Optional: select dyes 
   Select Next 
   Enter the correct Flow-Set product and target channels 
   Select Next 
   Enter an application name and select Next 

Select Create a verification protocol based upon the compensation 
Combinations if you wish the system to generate a verification  
protocol 

  Or 
   Select Add additional verifier, locate the protocol, and select Open 
   to add a verification protocol 
   Select Next 
   The system summarizes your entries 
   Select Print if you wish and then Finish  
   The system now creates all protocols and FlowPAGES needed for  

Autostandardization 
 
Schedule an   Select Tools > AutoSetup Scheduler 
  Application  Select desired application 
     Or 
   Hold the CTRL key down and select multiple applications 
   Enter a carousel number and select Schedule 
   Select Run if you wish to run immediately 
     Or 
   Select Close to prep tubes, place them on the system, or enter 
   A calibration factor in the Acquisition Manager  

   Select  on the toolbar to run the samples 
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Acquisition Manager 
 
   If it is not visible, select View (or right click) >  

Select Acquisition Manager  
 
Select Columns 
   Select View > Customize Worklist Columns 
   Select the desired columns to appear and then OK 
 
Edit Column Names Select View > Customize Worklist Columns 
   Left click on the column name until the name can be changed 
   Type in the new name and press Enter 
   When finished, select OK 
 
Create a Panel 

   Select  to clear the Acquisition Manager 
   Select  protocol tab on the Resource Explorer 
   Drag and drop the desired first protocol to the Acquisition  

Manager 

   Select the  on the toolbar to add the desired number of  
tubes to the panel 

   If you wish to change the protocol in any of the tubes, select the 

    Open Protocol in the Protocol column for that tube 
   Select the desired protocol and then Open 
   Repeat as necessary for each tube 

   Under Regions column, the first tube should be set to to 
   use the regions in that protocol (they will be set with the first tube) 

   The other tubes should be changed to to carry the region 
   to the other tubes 

   Under the Cytosettings column first tube, select the  Open Protocol  
   Locate the cytosettings protocol from which to obtain the settings 
   (e.g. 2 Color Settings, AS Tetra Settings, etc.) 
   Select Open 
   Edit the Parameter names for each tube to reflect the actual  

Measurements (e.g. CD3, CD4, etc.) 
 
To Delete a Protocol Select the protocol line by its number and press Delete 
 
To Move a Protocol Select the protocol line and drag and drop to the new position
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Save Panel  Right click on Panel folder  or panel area 
    Enter a panel name 
    If you desire to create a template in the database for  

reporting 
    Results, select Export results of panel to Report Generator 
    Select Save 
 

Create a Worklist  Select  Clear Worklist to clear the Acquisition Manager  
then: 

    

To Add Panels  Select  Panels tab on the Resource Explorer 
Locate the desired panel and drag and drop it to the  
Acquisition Manager 

    Repeat as desired 
 

To Add Protocols Select  Protocols tab on the Resource Explorer 
    Locate the desired protocol and drag and drop it to the  

Acquisition Manager 
    Repeat as desired 
 

Editing   Select the desired box in a column (e.g. Under P1, P2, etc) 
    Type in the desired information (e.g. Sample ID, Parameter  

name, etc.) 
 

Save Worklist  Select  Save Worklist on the toolbars 
    Enter a worklist name and select Save 
 

To Run  Select  to clear Acquisition Manager 
    Select  Worklist tab on Resource Explorer 
    Locate the desired worklist and drag and drop it to the  

Acquisition Manager 
    Edit the boxes as desired 

    To add Cal Factor, click on  in the Cal Factor column  
of the Acquisition Manager 
Enter absolute count calibration value, verify Enabled has  
been selected, and select OK 

    Enter a carousel number in tube one position 

    Select  Run 
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Retrieve and Analyze Data 
 

Retrieve with Runtime Select  Listmode tab on the Resource Explorer 
   Protocol (protocol used Locate the desired listmode file 
   To collect the data)  Drag and drop the file to the Workspace 
    If asked do you wish to clear acquisition data, answer Yes 
    Save previous protocol as desired 
    The protocol appears and the data shortly after 
 
Retrieve with a Different Select  Protocols tab on the Resource Explorer 
   Protocol   Locate the desired protocol  

Drag and drop it the Workspace 
If asked do you wish to clear acquisition data, answer Yes 

    Save previous protocol as desired 

    Select  Listmode tab on the Resource Explorer 
    Locate the desired listmode 
    Drag and drop it to any one of the plots on the Workspace 
    The protocol will populate with the data 
Retrieve Multiple Listmode Select Tools > Listmode Playback 
Files with Runtime Protocols 

       Right click on   Add Protocol tool in the window 
       Select New Worklist 

    Select  Add Protocol tool once for each addition  
protocol 

    Under the LMD File column, select  Open File icon 
    Select the desired listmode file and then Open 
    Repeat for all listmode files 
    Select the Options tab and other desired options 
    Select the Single File Mode tab 

Select the  Run tool in the window 
The files are displayed  

 
   Files with Different  Same as previous action but with one addition: 
   Protocols 

        Select the  Open Protocol icon under the Protocol  
column 

    Select the desired protocol and then Open 
    Repeat for each protocol 
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Retrieve Multiple Listmode [CXP Analysis Software Only] 
 Files into one Protocol 
 
 Create Protocol Drag and drop the desired single file protocol to the  

Workspace 
    Select each plot in turn and then CTRL D 
    Repeat process for each additional listmode files to be  

Displayed (e.g. 3 files – 3 sets, 4 files – 4 sets etc.) 
    Roughly arrange the plots in rows on the screen 
    Press CTRL T, select plot size, and then OK 
    Drag and drop from one plot to the duplicate to duplicate 
    Regions on the new plot 
    Repeat for each plot in turn 
    Select File > Save Protocol As 
    Enter a name and select OK 
 

 Retrieve Files  Select  Listmode tab on the Resource Explorer 
    Select desired listmode file 

Drag and drop it to a top plot (all plots populate) 
Select a different listmode file 
Hold down the CTRL key and drag and drop it to  
the first duplicate plot (this plot only populates with 
the new file) 

    Repeat the drag and drop process while holding down the 
    CTRL key for each of the other plots in the row  

using the same listmode file (F2 appears on the  
plots) 

    Repeat the process with a new listmode file for each of the 
     remaining rows 
 
 Save Protocol  Select File > Save Protocol As 
    Enter a name and select OK 
 
Batch Automator  Select Tools > AutoMATOR Setup 
    To remove old selected files from the list:  

Select the files and then the Remove Files button 
    Select Add Files 
    Select the desired files and then Open 
    To change the order: Select a file and drag and drop it 
    to a new position 
    Select the desired process option next to the files ( pass, 
    pause 12 seconds, stop and wait to restart) 

Select the desired output option 

To process: Select  Run on the Automator toolbar 
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Listmode Playback Tool Select Tools > Listmode Playback 

    Select either the  Add Protocol or  Add Panel 

    Select  Open  for the first listmode file 
    Select the listmode file and then Open 
    Repeat for each listmode file 

    If desired, select the  Open for each protocol in turn 
    Select the desired protocol and then Open 
    Select Options tab and desired options 
    Select Single File Mode tab 

Select  tool in the window 
The files are displayed  

 

Overlay Plot (CXP Analysis Select  on the plots toolbar 
   Software only) 
 Populating From Drag and drop from the center of a histogram plot 
    Workspace  to the Overlay plot 
 

Populating From Select the  Histogram tab on the Resource Explorer 
    Stored Histograms Select the desired histogram 
    Drag and drop the file to the overlay 
 
 Populating From Select  on the Overlay toolbar 
  Listmode Files If some files are missing, select More Files 
    Select the desired files using the Shift or CTRL keys 
    Select the desired parameter(s) and then OK 
 
 Arranging Plots Left click on a histogram within the Overlay 
    Drag and drop within the overlay to a new position 
 

 Superimposing Select the overlay plot and then  on the Overlay toolbar 
 Overlay Plots 

 Angle Plots  Select  on the Overlay toolbar 
 

 Gallery Mode  Select  on the Overlay toolbar 
 

 Add Legend  Select  on the Overlay toolbar 
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 Add Regions  Select  for linked regions on all plots 
    Use the handles to stretch the regions into position 
      Or 

    Select for a single region on one histogram 
    Select the histogram within the overlay 
    Use the handles to stretch the region into position 
 

 Add Statistics  Select  on the Overlay toolbar 
 
 Add Annotation Select  upper right corner of overlay to maximize it 
    Select the  on the Overlay toolbar 
    Move the cursor to desired position and left click 
    Change box size by dragging the handles 
    Click until the text cursor appears 
    Edit the text within the box 
    Note: Add $ to add specific dynamic values to the text  

(These values continually change, e.g. date, time, etc.) 
    Select the desired information 
    Double click outside the box to finish 
 
 Assigning a Control Left click on the desired histogram within the overlay 
    Right click and select Set As Control 
 Apply Translucency Left click away from histograms to deselect them 
    Right click and select Translucency 
 
 Apply Overton Mode Left click away from all histograms to deselect them 
    Right click and select Overton Mode 
 
 Apply Kolmogorov- Left click away from all histograms to deselect them 
    Smirnov Mode Right click and select Kolmogorov-Smirnov Mode 
 
Publishing    
 Set Preferences Press CTRL W and select Publish tab 
    Select the desired publishing option Publish to Text File 
    Or Publish Data to MS Excel or both 
    Select desired data format 
    Select desired bitmap size 
    Select desired File References option 
    Select whether or not to switch to Excel on publish 
    Select OK 
 
 Output   Select Tools > Publish Results Now 
    Enter name and select Save 
    System opens MS Excel and displays data 
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Extras 

 
Assigning Color to Dot Plots Press CTRL W and select Gating tab 
 
 Color Precedence Select Automatic Color Precedence  
    Select OK 
    Select  Color Precedence Setup on the toolbars 
    Edit colors as desired 
    Move regions using a drag drop technique 
    Select OK 
    Color will be assigned to dots based on the color located  

highest on Precedence list (top position) 
 
 Color Blend  Select Color Blend Mode 

Select OK 
Select  Color Blend Setup 
Select 3 different regions to blend 
Select OK 
Color will be assigned based on the number of the regions  
satisfied by the event 

 
Administration Functions When logging on, select Admin as the user 
    Enter the administration password (initially it is Password) 
    Select Admin button, The Admin window appears 
 
 Add a User  Select Add User 
    Enter a new user name and password (min 6 characters) 
    Select desired privileges 
    Select Paths tab if you wish to change the paths 
    Select OK until you return to the Admin window 
 
 Group Users  Select Workgroups 
    Select Edit and then Add 
    Rename your workgroup as desired 
    Select OK 
    Select all users to be included in the workgroup 
    Select OK 
 
 Track User Usage Select Export Log 
    Enter range of dates and select Next 
    Select users to be included in the billing file 
    Select Next 
    Select to send to clipboard or file and select Delimiter 
    Select Finish and then Close 
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Copy and Paste   
Copy Image  Select a plot 

    Right click and select Copy Plot Image 
 
 Paste Image   Open the desired program (e.g. PowerPoint, Word, etc.) 
    Select desired area 
    Select Edit > Paste 
 
 Copy Data  Select plot 
    Right click and select Copy Plot Data 
  
 Paste Data  Open the desired program (e.g. MS Excel) 
    Select desired area 
    Select Edit > Paste   
 
Freeze Single Histogram Run a sample or retrieve a listmode file 
 Plots   Choose a histogram plot to apply freeze frame 

Move the cursor to the lower right corner of the plot 
    Until  appears 
    Left click and select the Histogram tab 
     

Select Freeze Frame and then OK 
    Run another sample or retrieve another file, an outline of  

The previous file appears on top of the new file 
    You can repeat the process to achieve 2 freeze frames on  

top of a new file 
 
Baseline Offset  Select File > Workspace Preferences 
    Select Plot Display tab 
    Select Baseline Offset On 
    System adds a randomized positive Gaussian offset to the 
    low channels bringing the negative population out from  

channel zero on log displays 
 

Listmode Compensation Select  Listmode tab on the Resource Explorer 
    Select desired listmode file 
    Drag and drop it to the workspace 
    Select Analysis > LMD Quick COMP 
    Adjust the slider bars to change the compensation 
    The data responds accordingly 
    Save recompensated file (file extension will be CMP) 
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DataBase 
 
QC Product Editor 
  

 Editing a Product Select the Report Generator toolbar and then   
Product Editor 

    Select the desired product you wish to edit 
    Select the desired information field to be edited 
    Make the change 
    Repeat the process for each field 
    When finished, select OK 
 

 Entering a New Select the Report Generator toolbar and then   
 Product   Product Editor 

    Select the New Product button 
    Select the first information field 
    Enter the information 
    Repeat the process for each field 
    When finished, select OK 
 
Quality Control Report Sample data is sent to the database when samples are run 
    And the protocol region properties are set correctly 
 Setting Region  Drag and drop a protocol to the workspace 

     Properties  Save the previous protocol or not as desired 
   Select a region for statistics to be sent to the database 
   Right click the mouse and select Region Properties 
   Select Region statistics to be exported for Quality Control 
   Enter the QC Product and select OK 
   Repeat for each region to be used 
 

Activating QC  Select  QC Report on the Report Generator toolbar 
   Template  Change instrument to Default 
 (one time procedure) Select Template > Select Template 
   Select desired template and then Open 
   Select Template > Save Template to save the template  

with the system serial number 
    Repeat process for each template 
 

 Select a Template Select  QC Report on the Report Generator toolbar 
    Select Template > Select Template 
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    Select desired template and then Open 
 
 Select a point  Left click on the point ( a red line appears) 
 
 Creating a New First, enter the new QC product (earlier in database) 
   QC Template 

   Select  QC Report on the Report Generator toolbar 
    Select Template > Clear Template 
    Select New Plot button 
    Click on the header portion of the plot 
    Select user label and select a label from the list 
    Select product from the list 
    Enter a lot number 
    Select a parameter or region 
    Select X or Y axis 
    Select a statistic 
    When finished, select OK 
    Repeat process for each new plot 
    When finished, select Template > Save As 
    Enter a name and select Save 
 
Panel Template 
 

 Accessing a template Select  Panel Template on the Report Generator  
Toolbar 

    Select File > Open and locate the desired template 
    Select the template and then Open 
 
 Creating a Template First create a panel and then save the panel with the  
    Export results of panel to report Generator selected 

    Select  Panel Template on the Report Generator  
toolbar 

    Select File > Open and locate the new blank template 
    Select the template and then Open 
    Select the desired global options and the Local tab 
    Select each field in turn and enter the desired information 
    Select Update to enter the information and clear the fields  
        Or 
    Select Update & Retain to enter the information only 
    Repeat for each line 
    Select Data Plots tab to add plots 
    When finished, select File > Save 
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Panel Report   Select  Panel Report on the Report Generator toolbar 
    Select Search button to list reports 
    Highlight desired report and then click on Select 
 

Database Entry  Select  on the Report Generator toolbar 
    Enter information in each desired field and select Save 
 

Database Management Select  Database Entry on the Report Generator 
toolbar 
    Enter password (cxppass) 
    Select Connect to Archive DB button and then OK 
    Set the Records to Before Date or Between Dates, Fill in 
dates 
    Select archive option and then OK 
 

Maintenance Log   Select , double click on item to log 
 

Service Log   Select , select field and enter information 
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tetraCXP 
 
Scheduling Auto-  Select Tools > AutoSetup Scheduler 
   standardization  While holding down the CTRL key select QC 4C 1L  

FITC-PE-ECD-PC5 Flow-Check ™ -C and then the 
    Desired AS tetra application (e.g. AS tetraCXP  

TBNK FC-C) 
    Enter the carousel number and select Schedule 
    The system displays a Carousel Load Report 
    And lists the tubes in order in the Acquisition Manager 
    Optional: select Print to print the report 
    Select Close 
    Prepare the samples according to the load report and place 
    THEM in the carousel 
 

Running Auto-  To add a Cal factor, click on  in the Cal Factor column 
   standardization  Of the Acquisition Manager 
    Enter absolute count calibration value, verify Enable has  

been selected, and select OK 
    Select File > Workspace Preferences 

Select the Acq. Setup tab 
Select desired print options (e.g. just FlowPAGE) 
Select OK 

    Select  Run 
    The system runs the samples in turn 

    Flow-Check – if CV’s are too high, select  to prime 
    Flow-Set – Change the flow rate to high. If the system does 
     not pass, select rerun 

Compensation – make sure the gate is correct and the  
positives are within the positive region 

    Verification – compare values to the assay sheet 
    If not set to automatically approve, approve the results 
 

Running Patients  Select the  Clear Worklist tool  

    Select the Add Panels tab on the Resource Explorer 
    Select the Common and then the tetraCXP folder 
    Click on the desired panel and drag and drop it to the 
     Acquisition Manager 
    Enter a Sample ID 1 and Cal Factor 

    Enter a carousel number and select  Run 
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Reagents List 
 
Coulter Clenz®     8546929 
Coulter® Cyto-Trol™ Control Cells kit  6604248 
Coulter® DNA-Prep Reagents kit   6607055 
Cyto-Comp™ Cell kit     6607023 
Flow-Check™ Fluorospheres    6605359 
Flow-Check™ & Flow-Set™ 675 Fluorospheres 6607120 
Flow-Check™ & Flow-Set™ 770 Fluorospheres 6607121 
Flow-Count™ Fluorospheres    7547053 
Flow-Set™ Fluorospheres    6607007 
Immuno-Brite™ Standards kit   6603473 
ImmunoPrep™ Reagent system   7546999 
Immuno-Trol™ Cells     6607077 
Immuno-Trol™ Low Cells    6607098 
IsoFlow™ Sheath Fluid    8547008 
QuickCOMP 4 kit     177017 
 
 

Parts List 
 
Card, Cyt 12 receiver in power supply  6706391 
Clip, sample probe retainer    2837022 
Cyt 12 fiber optic cable    6028716 
O-ring sheath filter holder    2523451 
PMI kit      6912942 
Sample Head assembly    6807297 
Sample Probe assembly    6807268 
Sheath filter assembly     6912942 
Sheath filter connector large    6232522 
Sheath filter connector small    6232472 
Sheath tank assembly     7000378 
Transmit/Receive fiber optic cable   6028371 
Waste vacuum filter     6232561 
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Index 
 
Acquisition Manager 11 
 Select Columns 11 
 Edit Column Names 11 
 Create a Panel 11 
 Create a Worklist  12 
Administration Functions  17 
 Add a User 17 
 Group Users 17 
 Track User Usage 17 
AutoSetup 10 
 New Application  10 
 Schedule an Application 10 
Baseline Offset 18 
Color Blend 17 
Color Precedence  17 
Commonly Used Toolbars  5,6 
Copy and Paste 18 
Create a FlowPAGE 9 
 Add Plots 9 
 Arrange Plots 9 
 Add Text 9 
 Add Images 9 
 Add Lines or Boxes 9 
 Save FlowPAGE 9 
Creating a Protocol 7 
 Select Parameters  7 
 Create Plots  7 
 Instrument Settings 7 
 Create Regions  8 
 Gate   8 
 Analyze   8 
 Save Protocol  8 
Database 19 
 Editing a Product  19 
 Entering a New Product 19 
 Quality Control report 19 
 Activating a QC Template 19 
 Select a Template  19 
 Select a Point  20 
 Creating a New QC Template 20 
 Panel template 20 
 Panel report 21 
 Database Entry 21 
 Database Management 21 
 Maintenance Log  21 
 Service Log 21 
Extras 17 
Freeze Single Histogram Plots  18 
Listmode Compensation 18 
Overlay Plot   15 
 Populating From Workspace 15 
 Populating From Stored Histograms
 15 

 Populating From Listmode Files 15 
 Arranging Plots  15 
 Superimposing Plots 15 
 Angle Plots  15 
 Gallery Mode  15 
 Add Legend  15 
 Add Regions  16 
 Add Statistics  16 
 Add Annotation  16 
 Assigning a Control 16 
 Apply Translucency 16 
 Apply Overton Mode 16 
 Apply Kolmogorov-Smirnov Mode 16 
Parts List 23 
Publishing 16 
 Set Preferences  16 
 Output   16 
Reagents List 23 
Retrieve and Analyze Data 13 
 Retrieve with Runtime Protocol 13 
 Retrieve with Different Protocols 13 
 Retrieve Multiple Listmode Files  

with Runtime Protocols 13 
 Retrieve Multiple Listmode Files 
  with Different Protocols 13 
 Retrieve Multiple Listmode Files 
  with One Protocol 14 
 Batch Automator   14 
 Listmode Playback Tool  15 
  
Screen Layout 5 
Shutdown 6 
Startups  5 
tetraCXP 22 
 Scheduling Autostandardization 22 
 Running Standardization 22 
 Running Patients 22 
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